Whamcloud - gitweb
LU-12355 lnet: Adjust checks for ib_device_ops
[fs/lustre-release.git] / rpm /
2018-12-08 Andreas DilgerLU-11440 misc: require ldiskfsprogs-1.44.3.wc1 or later 66/33766/4
2016-06-27 Stephen ChampionLU-5614 build: use %kernel_module_package in rpm spec 63/12063/50