Whamcloud - gitweb
build: explicitly declare AC_KERBEROS_V5 be a valid macro.
[fs/lustre-release.git] / build / autoconf / lustre-build-linux.m4
index ac337a9..680a082 100644 (file)
@@ -1,3 +1,5 @@
+m4_pattern_allow(AC_KERBEROS_V5)
+
 #
 # LB_LINUX_VERSION
 #