Whamcloud - gitweb
LU-9971 lnet: use after free in lnet_discover_peer_locked()
[fs/lustre-release.git] / rpm / kmp-lustre.preamble
1 Obsoletes:      %{name}-modules < %{version}