Whamcloud - gitweb
LU-8891 llite: rcu-walk check should not depend on statahead
[fs/lustre-release.git] / rpm / kmp-lustre-osd-zfs.preamble
1 Requires:       zfs-kmod
2 Requires:       %{name}-osd-zfs-mount = %{version}
3 Provides:       %{name}-osd = %{version}
4 Obsoletes:      %{name}-osd-zfs < %{version}