Whamcloud - gitweb
LU-1199 rpm: remove SLES10 support
[fs/lustre-release.git] / debian / lustre-tests.install
1 debian/tmp/usr/lib/lustre/tests/*       usr/lib/lustre/tests
2 debian/tmp/usr/lib/lustre/liblustre/tests/*     usr/lib/lustre/tests