Whamcloud - gitweb
LU-1199 rpm: remove SLES10 support
[fs/lustre-release.git] / debian / liblustre.install
1 debian/tmp/usr/lib/liblustre.so usr/lib