Whamcloud - gitweb
LU-1422 lnet: eliminate obsolete Cray Catamount support
[fs/lustre-release.git] / autogen.sh
1 #!/bin/sh
2 exec bash build/autogen.sh $@